Welcome, Guest
Username: Password: Remember me
Use this Category for your support questions about Virtuemart Fancy Product Slider (SKU# FLEX-00004)

TOPIC: module can not be installed

module can not be installed 9 years 5 months ago #11638

I installed virtuemart 2.6.12.2 and Fancy module Virtuemart Product Slider will not install. Extension Manager reports "JInstaller: Installation: Unable to find the XML file settings" Thanks for the advice. Pavel P.
The administrator has disabled public write access.

module can not be installed 9 years 5 months ago #11651

Hi,

What is your Joomla version? If your Virtuemart is 2.6.12, then you must be using Joomla2.5.xx

Fancy Product Slider comes with 2 Installation ZIP file:
1 - for Virtuemart 2.x (compatible with Joomla2.5.x)
2 - for Virtuemart 3.x (compatible with Joomla3.3.x)

Please install the appropriate ZIP file.

Regards.
Last Edit: 9 years 5 months ago by Support.
The administrator has disabled public write access.
Time to create page: 0.123 seconds

MaterialMart

for Virtuemart 3

Google's Material Design has finally arrived to Virtuemart

Virtumart Template - MaterialMart Virtumart Template - CleanMart Virtumart Template - CleanMart Virtumart Template - CleanMart

Fully responsive!

Buy Now   |   Live Demo