Welcome, Guest
Username: Password: Remember me
Use this Category for your support questions about Joomla Virtuemart Template - DarkMart (SKU# FLEX-00011)

TOPIC: problemas con la plantilla

problemas con la plantilla 4 years 6 months ago #13667

Hi good morning, buy your template for Joomla 2.5 version and a few months left to be upgradeable version, after doing some updates from other modules staff gave me an error, so I took a long time without the template to work I have asked a lot of times and nobody gives me an answer.

Please I would like to offer me a solution and is compatible with the version of Joomla 3.0, Please I need to find a solution to the customer.


Jorge Ramos.


espanish
Hola buenos días, compre vuestra plantilla, para la versión Joomla 2.5 y a los pocos meses la versión dejo de ser actualizable, después de hacer algunas actualizaciones de otros módulos la plantilla me dio un error, por lo que llevo mucho tiempo sin que la plantilla funcione, he solicitado un montón de veces y nadie me da una respuesta.

Por favor me gustaría que me ofrezcan una solución y que sea compatible con la versión de joomla 3.0,Por favor necesito dar una solución al cliente.
The administrator has disabled public write access.

problemas con la plantilla 4 years 6 months ago #13759

DarkMart is not compatible with VM3.x + J3.x (yet).

It will be updated for sure, but no ETA..

You should take a look at this template: www.flexiblewebdesign.com/Joomla-Virtuemart-Templates/LightMart LightMart is very similar to DarkMart and it is compatible with VM3.0.12 + Joomla 3.4.8

Regards.
The administrator has disabled public write access.
Time to create page: 0.057 seconds

MaterialMart

for Virtuemart 3

Google's Material Design has finally arrived to Virtuemart

Virtumart Template - MaterialMart Virtumart Template - CleanMart Virtumart Template - CleanMart Virtumart Template - CleanMart

Fully responsive!

Buy Now   |   Live Demo